
  









<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.newsminer.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="description" content="SAN JOSE, Calif. &mdash; In a stunning climax to Silicon Valley&rsquo;s most dramatic and closely watched startup crash, Theranos founder Elizabeth Holmes was found guilty Monday of four of 11" />
<meta name="author" content="Ethan Baron" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.newsminer.com/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/ec5621ae-3c1d-11e7-968c-9b81405eb96c.jpg?crop=630%2C630%2C285%2C0&amp;resize=200%2C200&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="Elizabeth Holmes trial: Split verdict finds Theranos founder guilty of 4 counts of criminal fraud, not guilty on 4 other counts" />
<meta property="og:description" content="SAN JOSE, Calif. &mdash; In a stunning climax to Silicon Valley&rsquo;s most dramatic and closely watched startup crash, Theranos founder Elizabeth Holmes was found guilty Monday of four of 11" />
<meta property="og:site_name" content="Fairbanks Daily News-Miner" />
<meta property="fb:app_id" content="1462996350589924" />
<meta property="article:publisher" content="https://www.facebook.com/fairbanksDNM" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/ec5621ae-3c1d-11e7-968c-9b81405eb96c.jpg?crop=630%2C630%2C285%2C0&amp;resize=200%2C200&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@newsminer" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.f8a85c0a4a6a87bd9b487bd6762cadcd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.61027f06cd4658b4c10ada7b6f93cdd2.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/live/global/resources/styles/site.css?_dc=1586980726"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.60.4"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Ethan Baron","presentation":null,"start_hour":"16","id":"38ddb75a-6cff-11ec-995f-3323cc98aef6","app":"editorial","ga_page":"\/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":302},"client":{"is_bot":"yes","is_gdpr":"no"},"google":{"ua":"UA-375478-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/15295/cc.js?ns=_cc15295" id="LOTCC_15295"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc15295.add('tp', 'TNNW');
		_cc15295.add('act', ' User Login');
		_cc15295.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc15295.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f7f607461e880929e17a0ecdc234e5df.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/ads/impressions.js?_dc=1641270913"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/ads/traffic.js?_dc=1641202513"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/ads/settings.js?_dc=1636054198"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/cube.d862aac30e9cb24516c7474509403c47.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/roller.a0754f94a19e1c673ef2197831beaadc.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/325855724/newsminer.com';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-443469'] = googletag.defineSlot(adUnit, [728,90], 'ad-443469').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-443469'].setTargeting('pos', ['top_leaderboard']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/325855724/newsminer.com/home';
            
                gptAdSlots['ad-443471'] = googletag.defineSlot(adUnit, [88,31], 'ad-443471').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-443471'].setTargeting('pos', ['weather']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/325855724/newsminer.com';
            
                gptAdSlots['ad-443470'] = googletag.defineSlot(adUnit, [200,90], 'ad-443470').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-443470'].setTargeting('pos', ['ak_tile']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/325855724/newsminer.com';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).addSize([1200, 0], [[970, 90], [728, 90], [970, 250], [1170, 90]]).build();
                gptAdSlots['ad-975760'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-975760').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-975760'].setTargeting('pos', ['leaderboard-one']);
    });
 /*]]>*/</script>
<script src="https://launch.inform.com/2/js/embed.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/325855724/newsminer.com//';
            
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-top-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/325855724/newsminer.com//';
            
                gptAdSlots['fixed-big-ad-middle-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-middle-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-asset'].setTargeting('pos', ['fixed-big-ad-middle-asset','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/325855724/newsminer.com//';
            
                gptAdSlots['fixed-big-ad-bottom-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-bottom-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-asset'].setTargeting('pos', ['fixed-big-ad-bottom-asset','btf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/325855724/newsminer.com';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,600]).addSize([1200, 0], [300,600]).build();
                gptAdSlots['ad-490954'] = googletag.defineSlot(adUnit, [300,600], 'ad-490954').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-490954'].setTargeting('pos', ['Halfpage_300x600']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/325855724/newsminer.com';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-867163'] = googletag.defineSlot(adUnit, [300, 250], 'ad-867163').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-867163'].setTargeting('pos', ['Cube1_RRail_ATF_300x250']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/325855724/newsminer.com';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320,50]]).addSize([768, 0], [[300, 250], [320,50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-975765'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-975765').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-975765'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/325855724/newsminer.com';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-443473'] = googletag.defineSlot(adUnit, [300, 250], 'ad-443473').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-443473'].setTargeting('pos', ['Cube1_RRail_ATF_300x250']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Elizabeth Holmes trial: Split verdict finds Theranos founder guilty of 4 counts of criminal fraud, not guilty on 4 other counts |  | newsminer.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.newsminer.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/ec502dd0-3c1d-11e7-968b-0320d89744b3.jpg?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//launch.newsinc.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Elizabeth Holmes trial: Split verdict finds Theranos founder guilty of 4 counts of criminal fraud, not guilty on 4 other counts |  | newsminer.com" href="http://www.newsminer.com/search/?f=rss&amp;t=article&amp;c=&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.newsminer.com/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
            
    <!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    Cube1_RRail.ATF 
    <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-2135431120822670"
         data-ad-slot="3519100949"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> -->

    <script type="text/javascript">
        $(document).ready(function(){
            //var currentdate = new Date(); 
            //var datetime = currentdate.getDate() + "/"
              //          + (currentdate.getMonth()+1)  + "/" 
             //        + currentdate.getFullYear() + " @ "  
             //           + currentdate.getHours() + ":"  
             //           + currentdate.getMinutes() + ":" 
             //           + currentdate.getSeconds();
            var d = new Date();
            var days = ["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"];
            var months = ["January","February","March","April","May","June","July","August","September","October","November","December",];
            document.getElementById("current-time").innerHTML = days[d.getDay()]+", "+months[d.getMonth()]+" "+d.getDate()+", "+d.getFullYear();
        });
        $(function(){
        if ( $('#site-top-nav .website-login .list-inline > li > a.login-btn.user-control-link').length ) {
              $('#site-top-nav .website-login .list-inline > li > a.login-btn.user-control-link').html($('#site-top-nav .website-login .list-inline > li > a.login-btn.user-control-link').html().replace('Log In','Website Log In'));
        }
        if ( $('.website-login-mobile .not-logged-in .list-inline > li > a.login-btn.user-control-link').length ) {
              $('.website-login-mobile .not-logged-in .list-inline > li > a.login-btn.user-control-link').html($('.website-login-mobile .not-logged-in .list-inline > li > a.login-btn.user-control-link').html().replace('Log In','Website Log In'));
        }
      });
        
    </script>
    
    
    <script type="text/javascript" async="async" src="//fairbanksdailynews-ak-pw.newsmemory.com/?meter&service=onstop&v=0"></script>
    

        </head>
        <body class="app-editorial grid-boxy blox-asset uuid-38ddb75a-6cff-11ec-995f-3323cc98aef6 type-article infinity-disabled" data-path="/">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.newsminer.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.60.4&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2F&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Ethan+Baron&amp;tncms.asset.start_hour=16&amp;tncms.asset.id=38ddb75a-6cff-11ec-995f-3323cc98aef6&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Farticle_38ddb75a-6cff-11ec-995f-3323cc98aef6.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=302&amp;tncms.client.is_bot=yes&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-375478-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.newsminer.com/tncms/admin/editorial-asset/?edit=38ddb75a-6cff-11ec-995f-3323cc98aef6"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs" aria-label="Right Main Menu" aria-expanded="false" tabindex="-1">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-550940" class="tncms-block">
<style>
    #user-controls-550940 .user-controls .dropdown-menu > li > a {
        padding: 5px 20px;
    }
    #user-controls-550940 .tn-user-screenname,
    #user-controls-550940 .large-user-controls .user-welcome {
        padding: 0 5px;
        max-width: 75px;
        text-overflow: ellipsis;
        white-space: nowrap;
        overflow: hidden;
    }
    #user-controls-550940 .large-user-controls .user-welcome {
        padding:0;
        max-width: 100%;
        font-weight: bold;
    }
    #user-controls-550940 .dropdown-signup {
        font-size: 12px;
    }
    #user-controls-550940 .large-user-controls .tn-user-screenname {
        padding:0;
    }
    #user-controls-550940 .large-user-avatar {
        margin-right: 10px;
    }
    #user-controls-550940 .large-user-controls {
        font-size: 12px;
    }#user-controls-550940 .login-btn {
            color: #fff!important;
        }
    
    #user-controls-550940 .logout-btn {
        cursor:pointer
    }
</style>
<div id="user-controls-550940" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><!-- <li><a href="https://www.newsminer.com/users/signup/?referer_url=https%3A%2F%2Fwww.newsminer.com%2Felizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud%2Farticle_38ddb75a-6cff-11ec-995f-3323cc98aef6.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li> --><li>
                    <a id="ta_account_button2" onclick="ta_account()" class="btn test btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a>
            </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.newsminer.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-550940').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu" aria-labelledby="loginForm">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.newsminer.com/users/admin/" rel="nofollow"><i class="fa fa-fw fa-dashboard"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.newsminer.com/users/"><i class="fa fa-fw fa-user"></i> Profile</a></li>
                    <li><a href="https://www.newsminer.com/users/admin/list/" rel="nofollow"><i class="fa fa-fw fa-bookmark"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-550940').submit(); return false;" rel="nofollow"><i class="fa fa-fw fa-power-off"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.newsminer.com/users/logout/" id="user-logout-form-550940"><input type="hidden" name="referer_url" value="https://www.newsminer.com/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"><input type="submit" name="logout" class="hide">
</form></div><div id="tncms-block-808259" class="tncms-block"></div><div id="tncms-block-550712" class="tncms-block"><div style="margin:15px; float:left;" class="btn btn-sm btn-primary" onclick="ta_openEedition()">E-Edition</div></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/arctic_cam/"  class="nav-link tnt-section-arctic-cam">Arctic Cam</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local_news/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/alaska_news/"  class="nav-link tnt-section-alaska-news">Alaska News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/public_safety_report/"  class="nav-link tnt-section-public-safety-report">Public Safety Report</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/kris_capps/"  class="nav-link tnt-section-kris-capps">Kris Capps</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/high_school"  class="nav-link tnt-section-high-school">High School</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/local_community/"  class="nav-link tnt-section-local-sports">Local Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/ice_dogs/"  class="nav-link tnt-section-ice-dogs">Ice Dogs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/uaf_nanooks/"  class="nav-link tnt-section-uaf-nanooks">UAF Nanooks</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/outdoors/"  class="nav-link tnt-section-outdoors">Outdoors</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/obituary_forms/obit_guidelines/"  class="nav-link tnt-section-obituary-guidelines">Obituary guidelines</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/announcements/death_notice/"  class="nav-link tnt-section-submit-death-notice">Submit Death Notice</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/announcements/obituary/"  class="nav-link tnt-section-submit-an-obituary">Submit an Obituary</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/community_perspectives/"  class="nav-link tnt-section-community-perspectives">Community Perspectives</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/online_services/letter/"  class="nav-link tnt-section-submit-a-letter-to-the-editor">Submit a Letter to the Editor</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-features">Features</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/sundays/"  class="nav-link tnt-section-sundays">Sundays</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/latitude_65/"  class="nav-link tnt-section-latitude-65">Latitude 65</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/our_town/"  class="nav-link tnt-section-our-town">Our Town</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/applause/"  class="nav-link tnt-section-applause">Applause</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/outdoors/"  class="nav-link tnt-section-outdoors">Outdoors</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/classifieds/"  class="nav-link tnt-section-buy-sell">Buy & Sell</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/job/"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/vehicle/"  class="nav-link tnt-section-automotive">Automotive</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/sale/pet/"  class="nav-link tnt-section-pet">Pet</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/housing/"  class="nav-link tnt-section-real-estate">Real Estate</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/sale/"  class="nav-link tnt-section-merchandise">Merchandise</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/community/announcements/"  class="nav-link tnt-section-legal">Legal</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/housing/sale/foreclosure"  class="nav-link tnt-section-foreclosures">Foreclosures</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/extra/careers/"  class="nav-link tnt-section-careers">Careers</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/extra/alaska_post/"  class="nav-link tnt-section-alaska-post">Alaska Post</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/extra/alaska_pulse/"  class="nav-link tnt-section-alaska-pulse">Alaska Pulse</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/store/"  class="nav-link tnt-section-store">Store</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-404794" class="tncms-block hidden-md hidden-lg"><section id="block-404794" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-404794" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-404794" aria-labelledby="site-search-button-404794" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-404794-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-404794-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-404794-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-404794').submit();
        return false;
    });

    $('#site-search-404794').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-404794 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-404794 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-404794-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div class="col-md-9 col-lg-8"><div id="tncms-region-option-advertise-top-left" class="tncms-region "><div id="tncms-block-899071" class="tncms-block"><section id="block-899071" class="block emphasis-h4  heading-color  " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/3dd5bb08-db9c-11eb-800f-5772167f4a6e.png?resize=150%2C26 150w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/3dd5bb08-db9c-11eb-800f-5772167f4a6e.png?resize=200%2C34 200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/3dd5bb08-db9c-11eb-800f-5772167f4a6e.png?resize=225%2C38 225w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/3dd5bb08-db9c-11eb-800f-5772167f4a6e.png?resize=300%2C51 300w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/3dd5bb08-db9c-11eb-800f-5772167f4a6e.png?resize=400%2C68 400w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/3dd5bb08-db9c-11eb-800f-5772167f4a6e.png?resize=540%2C92 540w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/3dd5bb08-db9c-11eb-800f-5772167f4a6e.png?resize=640%2C109 640w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/3dd5bb08-db9c-11eb-800f-5772167f4a6e.png?resize=750%2C128 750w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/3dd5bb08-db9c-11eb-800f-5772167f4a6e.png?resize=990%2C169 990w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/3dd5bb08-db9c-11eb-800f-5772167f4a6e.png?resize=1035%2C176 1035w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/3dd5bb08-db9c-11eb-800f-5772167f4a6e.png?resize=1200%2C204 1200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/3dd5bb08-db9c-11eb-800f-5772167f4a6e.png?resize=1333%2C227 1333w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/3dd5bb08-db9c-11eb-800f-5772167f4a6e.png?resize=1476%2C251 1476w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/3dd5bb08-db9c-11eb-800f-5772167f4a6e.png?resize=2008%2C342 2008w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="3300"
                height="562"
                alt=""></a></div></section></div><div id="tncms-block-473130" class="tncms-block visible-md visible-lg"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.newsminer.com",
  secureDomain: "newsminer.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-block-home-728x90-sponsorship-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-home-728x90-sponsorship-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-443469" class="tncms-block visible-lg visible-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-443469" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-443469');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        <div class="col-md-3 col-lg-4"><div id="tncms-region-option-advertise-top-right" class="tncms-region "><div id="tncms-block-550650" class="tncms-block website-loginn">
<style>
    #user-controls-550650 .user-controls .dropdown-menu > li > a {
        padding: 5px 20px;
    }
    #user-controls-550650 .tn-user-screenname,
    #user-controls-550650 .large-user-controls .user-welcome {
        padding: 0 5px;
        max-width: 75px;
        text-overflow: ellipsis;
        white-space: nowrap;
        overflow: hidden;
    }
    #user-controls-550650 .large-user-controls .user-welcome {
        padding:0;
        max-width: 100%;
        font-weight: bold;
    }
    #user-controls-550650 .dropdown-signup {
        font-size: 12px;
    }
    #user-controls-550650 .large-user-controls .tn-user-screenname {
        padding:0;
    }
    #user-controls-550650 .large-user-avatar {
        margin-right: 10px;
    }
    #user-controls-550650 .large-user-controls {
        font-size: 12px;
    }#user-controls-550650 .login-btn {
            color: #fff!important;
        }
    
    #user-controls-550650 .logout-btn {
        cursor:pointer
    }
</style>
<div id="user-controls-550650" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><!-- <li><a href="https://www.newsminer.com/users/signup/?referer_url=https%3A%2F%2Fwww.newsminer.com%2Felizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud%2Farticle_38ddb75a-6cff-11ec-995f-3323cc98aef6.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li> --><li>
                    <a id="ta_account_button" onclick="ta_account()" class="btn test btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a>
            </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.newsminer.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-550650').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu" aria-labelledby="loginForm">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.newsminer.com/users/admin/" rel="nofollow"><i class="fa fa-fw fa-dashboard"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.newsminer.com/users/"><i class="fa fa-fw fa-user"></i> Profile</a></li>
                    <li><a href="https://www.newsminer.com/users/admin/list/" rel="nofollow"><i class="fa fa-fw fa-bookmark"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-550650').submit(); return false;" rel="nofollow"><i class="fa fa-fw fa-power-off"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.newsminer.com/users/logout/" id="user-logout-form-550650"><input type="hidden" name="referer_url" value="https://www.newsminer.com/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"><input type="submit" name="logout" class="hide">
</form></div><div id="tncms-block-404795" class="tncms-block"><div class="follow-links-404795 pull-right">
    
    <section id="block-404795" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/fairbanksDNM" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/newsminer/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/fairbanksnewsminer" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/fairbanksdnm/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.newsminer.com",
  "sameAs" : ["https://www.facebook.com/fairbanksDNM","http://twitter.com/newsminer/","https://www.youtube.com/user/fairbanksnewsminer","https://www.instagram.com/fairbanksdnm/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-779624" class="tncms-block"><!--<div style="float:Right;" class="btn btn-sm btn-primary" onclick="ta_openEedition()">E-Edition</div>--><a href="https://secure.tecnavia.com/ak_payments/fairbanksdailynews/">
    <div style="float:right;" class="btn btn small btn-primary ">Subscribe</div>
</a></div><div id="tncms-block-404810" class="tncms-block"><div id="weather-404810" class="weather-current size-small pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=99707" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">-16&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="99707"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_404810" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Fairbanks, AK
                                
                                 <small>(99707)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Clear skies. Low -34F. Winds light and variable..</p>
                            <h5>Tonight</h5>
                            <p>Clear skies. Low -34F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: January 3, 2022 @ 7:23 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=99707"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-404793" class="tncms-block padding-bottom"><section id="block-404793" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-404793" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-404793" aria-labelledby="site-search-button-404793" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-404793-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-404793-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-404793-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-404793').submit();
        return false;
    });

    $('#site-search-404793').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-404793 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-404793 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-404793-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>



    <div id="topbar-col-one" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-one" class="tncms-region "></div>
        <div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list" ><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-subscriber-services"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0">
                    
                        <span class="fas tnt-caret-1"></span>
                    <span class="nav-label">Subscriber Services</span>
                </a><ul id="topbar-col-one-nav_menu-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-contact-circulation"  href="/site/forms/subscription_services/contact_circulation/"  tabindex="0">
                    <span class="nav-label">Contact Circulation</span>
                </a></li><li>
                <a class="nav-link   tnt-section-pay-your-bill"  href="/site/forms/subscription_services/paybill/"  tabindex="0">
                    <span class="nav-label">Pay your bill</span>
                </a></li><li>
                <a class="nav-link   tnt-section-vacation-hold"  href="/site/forms/subscription_services/vacation/"  tabindex="0">
                    <span class="nav-label">Vacation hold</span>
                </a></li><li>
                <a class="nav-link   tnt-section-cancel-service"  href="/site/forms/subscription_services/cancellation/"  tabindex="0">
                    <span class="nav-label">Cancel service</span>
                </a></li><li>
                <a class="nav-link   tnt-section-newsletter-signups"  href="/newsletters/"  tabindex="0">
                    <span class="nav-label">Newsletter signups</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-eedition"  href="https://fairbanksdailynews-ak.newsmemory.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">e~Edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-events"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Local Events</span>
                </a></li><li>
                <a class="nav-link   tnt-section-careers"  href="/extra/careers/"  tabindex="0">
                    <span class="nav-label">Careers</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contest"  href="/contest/"  tabindex="0">
                    <span class="nav-label">Contest</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sponsored-content"  href="/extra/sponsored_content/"  tabindex="0">
                    <span class="nav-label">Sponsored Content</span>
                </a></li></ul></div>
    </div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-two" class="tncms-region "></div>
        <div id="tncms-region-nav-topbar-col-two-nav" class="tncms-region-nav"><ul id="topbar-col-two-nav_menu" class="list-inline nav-list" ></ul></div>
    </div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-443471" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-443471" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-443471');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-443470" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-443470" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-443470');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button  type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right" aria-label="Right Main Menu" aria-expanded="false" >
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>

                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-857701" class="tncms-block"><section id="block-857701" class="block emphasis-h2  heading-color  " ><div class="block"><a href="/" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/f587c40a-3be1-11ea-920d-43ba870c54bb.png?resize=150%2C17 150w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/f587c40a-3be1-11ea-920d-43ba870c54bb.png?resize=200%2C23 200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/f587c40a-3be1-11ea-920d-43ba870c54bb.png?resize=225%2C26 225w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/f587c40a-3be1-11ea-920d-43ba870c54bb.png?resize=300%2C35 300w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/f587c40a-3be1-11ea-920d-43ba870c54bb.png?resize=400%2C46 400w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/f587c40a-3be1-11ea-920d-43ba870c54bb.png?resize=540%2C63 540w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/f587c40a-3be1-11ea-920d-43ba870c54bb.png?resize=640%2C74 640w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/f587c40a-3be1-11ea-920d-43ba870c54bb.png?resize=750%2C87 750w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/f587c40a-3be1-11ea-920d-43ba870c54bb.png?resize=990%2C115 990w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/f587c40a-3be1-11ea-920d-43ba870c54bb.png?resize=1035%2C120 1035w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/f587c40a-3be1-11ea-920d-43ba870c54bb.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1054"
                height="122"
                alt="Fairbanks Daily News-Miner"></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-arctic-cam"  href="/arctic_cam/"  tabindex="0">
                    <span class="nav-label">Arctic Cam</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-local-news"  href="/news/local_news/"  tabindex="0">
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-alaska-news"  href="/news/alaska_news/"  tabindex="0">
                    <span class="nav-label">Alaska News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-public-safety-report"  href="/news/public_safety_report/"  tabindex="0">
                    <span class="nav-label">Public Safety Report</span>
                </a></li><li>
                <a class="nav-link   tnt-section-politics"  href="/news/politics/"  tabindex="0">
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link   tnt-section-kris-capps"  href="/news/kris_capps/"  tabindex="0">
                    <span class="nav-label">Kris Capps</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-high-school"  href="/sports/high_school"  tabindex="0">
                    <span class="nav-label">High School</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-sports"  href="/sports/local_community/"  tabindex="0">
                    <span class="nav-label">Local Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-ice-dogs"  href="/sports/ice_dogs/"  tabindex="0">
                    <span class="nav-label">Ice Dogs</span>
                </a></li><li>
                <a class="nav-link   tnt-section-uaf-nanooks"  href="/sports/uaf_nanooks/"  tabindex="0">
                    <span class="nav-label">UAF Nanooks</span>
                </a></li><li>
                <a class="nav-link   tnt-section-outdoors"  href="/features/outdoors/"  tabindex="0">
                    <span class="nav-label">Outdoors</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-obituaries"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/obituaries/"  tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-obituary-guidelines"  href="/obituary_forms/obit_guidelines/"  tabindex="0">
                    <span class="nav-label">Obituary guidelines</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submit-death-notice"  href="/site/forms/announcements/death_notice/"  tabindex="0">
                    <span class="nav-label">Submit Death Notice</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submit-an-obituary"  href="/site/forms/announcements/obituary/"  tabindex="0">
                    <span class="nav-label">Submit an Obituary</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-community-perspectives"  href="/opinion/community_perspectives/"  tabindex="0">
                    <span class="nav-label">Community Perspectives</span>
                </a></li><li>
                <a class="nav-link   tnt-section-editorials"  href="/opinion/editorials/"  tabindex="0">
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link   tnt-section-letters-to-the-editor"  href="/opinion/letters_to_editor/"  tabindex="0">
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submit-a-letter-to-the-editor"  href="/site/forms/online_services/letter/"  tabindex="0">
                    <span class="nav-label">Submit a Letter to the Editor</span>
                </a></li><li>
                <a class="nav-link   tnt-section-columnists"  href="/opinion/columnists/"  tabindex="0">
                    <span class="nav-label">Columnists</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-features"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0">
                    <span class="nav-label">Features</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-sundays"  href="/features/sundays/"  tabindex="0">
                    <span class="nav-label">Sundays</span>
                </a></li><li>
                <a class="nav-link   tnt-section-latitude-65"  href="/features/latitude_65/"  tabindex="0">
                    <span class="nav-label">Latitude 65</span>
                </a></li><li>
                <a class="nav-link   tnt-section-our-town"  href="/features/our_town/"  tabindex="0">
                    <span class="nav-label">Our Town</span>
                </a></li><li>
                <a class="nav-link   tnt-section-applause"  href="/features/applause/"  tabindex="0">
                    <span class="nav-label">Applause</span>
                </a></li><li>
                <a class="nav-link   tnt-section-outdoors"  href="/features/outdoors/"  tabindex="0">
                    <span class="nav-label">Outdoors</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-buy-sell"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/"  tabindex="0">
                    <span class="nav-label">Buy & Sell</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-jobs"  href="/classifieds/job/"  tabindex="0">
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link   tnt-section-automotive"  href="/classifieds/vehicle/"  tabindex="0">
                    <span class="nav-label">Automotive</span>
                </a></li><li>
                <a class="nav-link   tnt-section-pet"  href="/classifieds/sale/pet/"  tabindex="0">
                    <span class="nav-label">Pet</span>
                </a></li><li>
                <a class="nav-link   tnt-section-real-estate"  href="/classifieds/housing/"  tabindex="0">
                    <span class="nav-label">Real Estate</span>
                </a></li><li>
                <a class="nav-link   tnt-section-merchandise"  href="/classifieds/sale/"  tabindex="0">
                    <span class="nav-label">Merchandise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-legal"  href="/classifieds/community/announcements/"  tabindex="0">
                    <span class="nav-label">Legal</span>
                </a></li><li>
                <a class="nav-link   tnt-section-foreclosures"  href="/classifieds/housing/sale/foreclosure"  tabindex="0">
                    <span class="nav-label">Foreclosures</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-careers"  href="/extra/careers/"  tabindex="0">
                    <span class="nav-label">Careers</span>
                </a></li><li>
                <a class="nav-link   tnt-section-alaska-post"  href="/extra/alaska_post/"  tabindex="0">
                    <span class="nav-label">Alaska Post</span>
                </a></li><li>
                <a class="nav-link   tnt-section-alaska-pulse"  href="/extra/alaska_pulse/"  tabindex="0">
                    <span class="nav-label">Alaska Pulse</span>
                </a></li><li>
                <a class="nav-link   tnt-section-store"  href="/store/"  tabindex="0">
                    <span class="nav-label">Store</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #fff">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsminer.com%2Felizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud%2Farticle_38ddb75a-6cff-11ec-995f-3323cc98aef6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Elizabeth%20Holmes%20trial%3A%20Split%20verdict%20finds%20Theranos%20founder%20guilty%20of%204%20counts%20of%20criminal%20fraud%2C%20not%20guilty%20on%204%20other%20counts&via=newsminer&url=https%3A%2F%2Fwww.newsminer.com%2Felizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud%2Farticle_38ddb75a-6cff-11ec-995f-3323cc98aef6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.newsminer.com/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.newsminer.com/tncms/asset/editorial/38ddb75a-6cff-11ec-995f-3323cc98aef6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bnewsminer.com%5D%20Elizabeth%20Holmes%20trial%3A%20Split%20verdict%20finds%20Theranos%20founder%20guilty%20of%204%20counts%20of%20criminal%20fraud%2C%20not%20guilty%20on%204%20other%20counts&body=https%3A%2F%2Fwww.newsminer.com%2Felizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud%2Farticle_38ddb75a-6cff-11ec-995f-3323cc98aef6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-404736" class="tncms-block"></div><div id="tncms-block-416064" class="tncms-block visible-lg">
        <div id="blox-ad-position-block-expandable-sbb1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-expandable-sbb","slot":"1","fold":"","width":"970","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-975760" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-975760" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-975760');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-465631" class="tncms-block visible-md visible-lg">
        <div id="blox-ad-position-block-home-728x90-sponsorship-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-home-728x90-sponsorship-bottom","slot":"1","fold":"span","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-38ddb75a-6cff-11ec-995f-3323cc98aef6" class="asset article-default"  data-url="https://www.newsminer.com/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="SAN JOSE, Calif. — In a stunning climax to Silicon Valley’s most dramatic and closely watched startup crash, Theranos founder Elizabeth Holmes was found guilty Monday of four of 11 counts of criminal fraud, while being acquitted of another four counts. A mistrial was declared on three additional counts. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/ec5621ae-3c1d-11e7-968c-9b81405eb96c.jpg?crop=630%2C630%2C285%2C0&resize=200%2C200&order=crop%2Cresize">
            <meta itemprop="width" content="200">
            <meta itemprop="height" content="200">
        </div>
        <meta itemprop="name" content="newsminer.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.newsminer.com/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Elizabeth Holmes trial: Split verdict finds Theranos founder guilty of 4 counts of criminal fraud, not guilty on 4 other counts
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Ethan Baron</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-01-03T16:39:00-09:00" class="tnt-date asset-date text-muted">
            Jan 3, 2022
        </time></li>
            <li class="hidden-print"><time datetime="2022-01-03T16:39:00-09:00" class="tnt-date asset-date text-muted">Jan 3, 2022</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-01-03T19:20:28-09:00" class="tnt-date tnt-update-recent asset-date text-muted">25 min ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-01-03T16:39:00-09:00">
    <meta itemprop="datePublished" content="2022-01-03T16:39:00-09:00">
    <meta itemprop="dateModified" content="2022-01-03T10:20:28-09:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsminer.com%2Felizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud%2Farticle_38ddb75a-6cff-11ec-995f-3323cc98aef6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Elizabeth%20Holmes%20trial%3A%20Split%20verdict%20finds%20Theranos%20founder%20guilty%20of%204%20counts%20of%20criminal%20fraud%2C%20not%20guilty%20on%204%20other%20counts&via=newsminer&url=https%3A%2F%2Fwww.newsminer.com%2Felizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud%2Farticle_38ddb75a-6cff-11ec-995f-3323cc98aef6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.newsminer.com/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.newsminer.com/tncms/asset/editorial/38ddb75a-6cff-11ec-995f-3323cc98aef6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bnewsminer.com%5D%20Elizabeth%20Holmes%20trial%3A%20Split%20verdict%20finds%20Theranos%20founder%20guilty%20of%204%20counts%20of%20criminal%20fraud%2C%20not%20guilty%20on%204%20other%20counts&body=https%3A%2F%2Fwww.newsminer.com%2Felizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud%2Farticle_38ddb75a-6cff-11ec-995f-3323cc98aef6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="38ddb75a-6cff-11ec-995f-3323cc98aef6">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsminer.com%2Felizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud%2Farticle_38ddb75a-6cff-11ec-995f-3323cc98aef6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Elizabeth%20Holmes%20trial%3A%20Split%20verdict%20finds%20Theranos%20founder%20guilty%20of%204%20counts%20of%20criminal%20fraud%2C%20not%20guilty%20on%204%20other%20counts&via=newsminer&url=https%3A%2F%2Fwww.newsminer.com%2Felizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud%2Farticle_38ddb75a-6cff-11ec-995f-3323cc98aef6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.newsminer.com/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.newsminer.com/tncms/asset/editorial/38ddb75a-6cff-11ec-995f-3323cc98aef6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bnewsminer.com%5D%20Elizabeth%20Holmes%20trial%3A%20Split%20verdict%20finds%20Theranos%20founder%20guilty%20of%204%20counts%20of%20criminal%20fraud%2C%20not%20guilty%20on%204%20other%20counts&body=https%3A%2F%2Fwww.newsminer.com%2Felizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud%2Farticle_38ddb75a-6cff-11ec-995f-3323cc98aef6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-38ddb75a-6cff-11ec-995f-3323cc98aef6-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="38ddb75a-6cff-11ec-995f-3323cc98aef6" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="38ddb75a-6cff-11ec-995f-3323cc98aef6" class="save-list-38ddb75a-6cff-11ec-995f-3323cc98aef6-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="38ddb75a-6cff-11ec-995f-3323cc98aef6" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsminer.com%2Felizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud%2Farticle_38ddb75a-6cff-11ec-995f-3323cc98aef6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Elizabeth%20Holmes%20trial%3A%20Split%20verdict%20finds%20Theranos%20founder%20guilty%20of%204%20counts%20of%20criminal%20fraud%2C%20not%20guilty%20on%204%20other%20counts&via=newsminer&url=https%3A%2F%2Fwww.newsminer.com%2Felizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud%2Farticle_38ddb75a-6cff-11ec-995f-3323cc98aef6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.newsminer.com/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.newsminer.com/tncms/asset/editorial/38ddb75a-6cff-11ec-995f-3323cc98aef6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bnewsminer.com%5D%20Elizabeth%20Holmes%20trial%3A%20Split%20verdict%20finds%20Theranos%20founder%20guilty%20of%204%20counts%20of%20criminal%20fraud%2C%20not%20guilty%20on%204%20other%20counts&body=https%3A%2F%2Fwww.newsminer.com%2Felizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud%2Farticle_38ddb75a-6cff-11ec-995f-3323cc98aef6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-38ddb75a-6cff-11ec-995f-3323cc98aef6-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="38ddb75a-6cff-11ec-995f-3323cc98aef6" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="38ddb75a-6cff-11ec-995f-3323cc98aef6" class="save-list-38ddb75a-6cff-11ec-995f-3323cc98aef6-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="38ddb75a-6cff-11ec-995f-3323cc98aef6" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
        <style>#inform-video-player-1 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-1">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-1"
                 data-tracking-group="80013"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                
        <style>#inform-video-player-2 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-2">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-2"
                 data-tracking-group="80013"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                <p>SAN JOSE, Calif. — In a stunning climax to Silicon Valley’s most dramatic and closely watched startup crash, Theranos founder Elizabeth Holmes was found guilty Monday of four of 11 counts of criminal fraud, while being acquitted of another four counts. A mistrial was declared on three additional counts.</p><p>The verdict caps a trial that lasted a four-month trial in which jurors were presented with a mountain of damning evidence against the failed startup founder, but also heard Holmes’ own side of her story for the first time publicly. The proceedings captivated the nation and drew throngs of early-rising spectators to the federal courthouse in San Jose for a glimpse of the charismatic founder accused of lying to patients and investors in her failed Silicon Valley blood-testing startup.</p><p>The jury’s decision came at the end of the seventh day of deliberations by the eight men and four women on the panel. Earlier Monday, jurors had told the judge that they were deadlocked on three of the counts against Holmes, before being instructed to continue deliberations. Four hours later, they returned with a unanimous verdict.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Their decision follows a nearly two-decade saga that started when Holmes launched her purportedly revolutionary biotechnology firm at age 19 in 2003 and dropped out of Stanford University to build it. Her rise — and subsequent fall — drew breathless media coverage, as Holmes shattered ideas about Silicon Valley’s glass ceiling, attracted investors among America’s wealthiest families, and pulled an array of high-profile dignitaries onto her company’s board.</p><p>For 12 years her star grew brighter, and her on-paper wealth larger — $4.5 billion at its peak, when Theranos was valued at $9 billion — before a 2015 newspaper exposé sent Holmes crashing down. Lawsuits followed, and a federal regulator forced Holmes to agree to a $500,000 fine and a 10-year ban on serving as an officer or director of a public company. In 2018, the U.S. Department of Justice charged her and former company President Sunny Balwani with felony fraud and conspiring to commit fraud.</p><p>Holmes was accused of bilking investors out of hundreds of millions of dollars and misleading patients by claiming her company could conduct all the tests of a major lab with just a few drops of blood from a finger stick, though Theranos’ machines could in reality only perform a dozen tests and suffered from serious accuracy problems.</p><p>For the past 15 weeks, Holmes has walked into the courtroom holding onto her mother Noel’s hand, or that of her partner Billy Evans, a hotel heir and the father of their baby born in July. Many days, Holmes passed through a gauntlet of news cameras, photographers and reporters, always wearing a business skirt suit and blouse — her Steve Jobs-esque black turtlenecks long banished.</p><p>As the prosecution and Holmes’ defense team laid out their cases, jurors were given a stark choice: Federal lawyers painted Holmes as a reckless, fame-seeking schemer whose “lying and cheating to get money” robbed investors and threatened patients’ health. Her defense team, meanwhile, presented Holmes as a true believer in Theranos’ technology who trusted others in the company too much but “worked herself to the bone” to deliver on her promises.</p><p>For two months, federal prosecutors called to the witness stand former Theranos employees and business partners, patients and investors. Their statements — plus emails and other correspondence displayed on courtroom screens — corroborated prosecutors’ claims, building walls of testimony and evidence around Holmes.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>Jurors heard from patients and a doctor about blood test results that falsely indicated a pregnant woman was miscarrying, that another woman might have had HIV and that a man may have had prostate cancer. Former Theranos lab workers and directors told jurors of problematic test results from the firm’s machines, its use of other companies’ devices for the many tests its own analyzers could not perform, and the voiding of all 50,000-plus patient test results from the only Theranos machine ever used for clinical testing. Prosecutors highlighted Holmes’ awareness and control of issues with the technology.</p><p>A parade of investors testified that Holmes claimed to them that her technology was in use on military helicopters, after the jury heard from Theranos insider Daniel Edlin, who spent five years at the company in management roles close to Holmes, that he was not aware of the company’s technology being used clinically in war zones or military aircraft. Former U.S. Secretary of Defense James Mattis, an investor who served on the Theranos board with former U.S. Secretaries of State Henry Kissinger and the late George Shultz, testified that he was not aware of the U.S. Defense Department using Theranos machines.</p><p>Investors also testified that Theranos had sent them reports they believed were from pharmaceutical giants validating Theranos’ technology in glowing terms, when they were actually created by Theranos and emblazoned with stolen pharma-firm logos.</p><p>Holmes’ 10-lawyer team sought to distance her from lab operations and highlight the sophistication of the company’s investors. And in a twist that defied common legal convention, Holmes herself took the stand as the principal witness in her defense.</p><p>Speaking confidently and with a frequent small smile, Holmes spoke directly to the question of intent, claiming she believed her company had developed technology that could perform any test, and later suggesting that the allegedly misleading statements she had made about her technology were forward-looking, describing her vision of what Theranos would ultimately become.</p><p>Over seven days on the stand, Holmes blamed others, particularly laboratory directors and her ex-lover, former Theranos Chief Operating Officer Balwani, for problems with the technology, while also expressing regret for some of her actions and acknowledging that she was ultimately responsible for what occurred in her company.</p><p>But it was Holmes’ bombshell claim of forced sex and coercion by Balwani, with whom she had a romantic relationship for more than a decade, that catapulted the proceedings from facts and allegations into the realm of emotion. Balwani, she claimed tearfully, controlled how she worked, what she ate and when she saw friends. Holmes also testified that Balwani had increasingly taken over aspects of the business from her, including management functions in the lab.</p><p>A lawyer for Balwani, who is scheduled to be tried next year, has declined to comment on Holmes’ allegations.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
        <style>#inform-video-player-3 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-3">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-3"
                 data-tracking-group="80013"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newsminer.com%2Felizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud%2Farticle_38ddb75a-6cff-11ec-995f-3323cc98aef6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Elizabeth%20Holmes%20trial%3A%20Split%20verdict%20finds%20Theranos%20founder%20guilty%20of%204%20counts%20of%20criminal%20fraud%2C%20not%20guilty%20on%204%20other%20counts&via=newsminer&url=https%3A%2F%2Fwww.newsminer.com%2Felizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud%2Farticle_38ddb75a-6cff-11ec-995f-3323cc98aef6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.newsminer.com/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.newsminer.com/tncms/asset/editorial/38ddb75a-6cff-11ec-995f-3323cc98aef6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bnewsminer.com%5D%20Elizabeth%20Holmes%20trial%3A%20Split%20verdict%20finds%20Theranos%20founder%20guilty%20of%204%20counts%20of%20criminal%20fraud%2C%20not%20guilty%20on%204%20other%20counts&body=https%3A%2F%2Fwww.newsminer.com%2Felizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud%2Farticle_38ddb75a-6cff-11ec-995f-3323cc98aef6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/elizabeth-holmes-trial-split-verdict-finds-theranos-founder-guilty-of-4-counts-of-criminal-fraud/article_38ddb75a-6cff-11ec-995f-3323cc98aef6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"38ddb75a-6cff-11ec-995f-3323cc98aef6"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-38ddb75a-6cff-11ec-995f-3323cc98aef6-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="38ddb75a-6cff-11ec-995f-3323cc98aef6" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="38ddb75a-6cff-11ec-995f-3323cc98aef6" class="save-list-38ddb75a-6cff-11ec-995f-3323cc98aef6-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="38ddb75a-6cff-11ec-995f-3323cc98aef6" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1120578" class="tncms-block"><section id="block-1120578" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1120578 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1120578" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-1120578" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div><div id="tncms-block-1140783" class="tncms-block"><div id="rc-widget-df962e" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="216979"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer></script></div></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.newsminer.com/tncms/asset/editorial/38ddb75a-6cff-11ec-995f-3323cc98aef6/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-983765" class="tncms-block"><section id="block-983765" class="block emphasis-h4  heading-color  " ><div class="clearfix">
    
    <div class="block-title title-983765 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/store/outhouse_calendar">
                
                Pre-Order 2022 Outhouse Calendar ~$9.99 Free Shipping
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="block"><a href="/store/outhouse_calendar" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/4d6841f6-5150-11ec-a516-d7d2e66df055.jpg?resize=150%2C125 150w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/4d6841f6-5150-11ec-a516-d7d2e66df055.jpg?resize=200%2C167 200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/4d6841f6-5150-11ec-a516-d7d2e66df055.jpg?resize=225%2C188 225w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/4d6841f6-5150-11ec-a516-d7d2e66df055.jpg?resize=300%2C250 300w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/4d6841f6-5150-11ec-a516-d7d2e66df055.jpg?resize=400%2C333 400w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/4d6841f6-5150-11ec-a516-d7d2e66df055.jpg?resize=540%2C450 540w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/4d6841f6-5150-11ec-a516-d7d2e66df055.jpg 640w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="625"
                height="521"
                alt="Pre-Order 2022 Outhouse Calendar ~$9.99 Free Shipping"></a></div></section></div><div id="tncms-block-490954" class="tncms-block visible-md visible-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-490954" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-490954');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-669245" class="tncms-block double-pad-top"><section id="block-669245" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-669245 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://fairbanksdailynews-ak.newsmemory.com/" target="_blank" rel="noopener">
                
                Today's Paper
                
                    </a>
                
            </h3>
        </div>
    </div></div><div id="html-asset-669245">
            <div class="html-content">
<a href="https://fairbanksdailynews-ak.newsmemory.com/"><img src="https://newsminer.com/app/A1.jpg" width="300" height="600" target="_blank"></a>
</div>
        </div></section></div><div id="tncms-block-1090278" class="tncms-block"><section id="block-1090278" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1090278 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://www.newsminer.com/looking_back/">
                
                Sourdough Jack ~ Today in History
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class="card-panel panel">
        <div class="panel-body"><article class="card promo media card-img-sm card-compact"><figure class="pull-left"><a href="https://www.newsminer.com/looking_back/">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/media/1/ff/1ffe4468-ea6c-11eb-9119-4bfc9d50a7e5/60f8940fdd2eb.image.png" 
                data-sizes="auto" 
                class="img-default img-responsive lazyload tnt-prop-img"
                width="72"
                height="72"
                alt="Sourdough Jack ~ Today in History"></a></figure><div class="media-body"><p>"Let's look back at some of our history together."</p><a href="https://www.newsminer.com/looking_back/">
                <button type="button" class="btn btn-primary  ">Looking Back</button>
            </a></div>
</article></div>
    </div></section></div><div id="tncms-block-974200" class="tncms-block"><section id="block-974200" class="block emphasis-h3   " ><div id="evvnt-calendar-974200"></div>
<script defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit_974200();"></script></section></div><div id="tncms-block-1037803" class="tncms-block">
        <div id="blox-ad-position-Contest Page 21" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"Contest Page 2","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1037802" class="tncms-block">
        <div id="blox-ad-position-Contest Page 11" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"Contest Page 1","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-438676" class="tncms-block visible-xs visible-sm visible-md visible-lg double-pad-bottom">
        <div id="blox-ad-position-block-home-300x250-sponsorship1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-home-300x250-sponsorship","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1025561" class="tncms-block visible-xs visible-sm visible-md visible-lg double-pad-bottom">
        <div id="blox-ad-position-Corkboard1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"Corkboard","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-406787" class="tncms-block"><section id="block-406787" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-406787 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/site/forms/online_services/submit_news/">
                
                Submit your news &amp; photos
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class="card-panel panel">
        <div class="panel-body"><article class="card promo media card-img-sm card-compact"><figure class="pull-left"><a href="/site/forms/online_services/submit_news/">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/custom/image/686af3c6-6e90-11e5-9446-af333517b15a.png" 
                data-sizes="auto" 
                class="img-default img-responsive lazyload tnt-prop-img"
                width="50"
                height="50"
                alt="Submit your news &amp; photos"></a></figure><div class="media-body"><p>Let us know what you're seeing and hearing around the community.  </p><a href="/site/forms/online_services/submit_news/">
                <button type="button" class="btn btn-primary  ">Submit here</button>
            </a></div>
</article></div>
    </div></section></div><div id="tncms-block-406768" class="tncms-block"><section id="block-406768" class="block emphasis-h3    tnt-no-margin-bottom tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-406768 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="http://www.newsminer.com/gallery/photo_of_the_day/" target="_blank" rel="noopener">
                
                Photo of the Day
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class=" ">
        
            
            <article id="card-showcase-ba208406-6439-11ec-a05f-e3212307c087" class="clearfix card showcase position-0 odd  tnt-section-gallery tnt-sub-section-photo-of-the-day">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-ba208406-6439-11ec-a05f-e3212307c087 media-preview image-asset " data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/gallery/photo_of_the_day/shop-with-a-cop/image_ba208406-6439-11ec-a05f-e3212307c087.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Image"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Shop with a cop"
                            class="img-responsive lazyload full default"
                            width="1168"
                            height="1587"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/b/a2/ba208406-6439-11ec-a05f-e3212307c087/61c4ee88b5e95.image.jpg?resize=150%2C204 150w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/b/a2/ba208406-6439-11ec-a05f-e3212307c087/61c4ee88b5e95.image.jpg?resize=200%2C272 200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/b/a2/ba208406-6439-11ec-a05f-e3212307c087/61c4ee88b5e95.image.jpg?resize=225%2C306 225w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/b/a2/ba208406-6439-11ec-a05f-e3212307c087/61c4ee88b5e95.image.jpg?resize=300%2C408 300w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/b/a2/ba208406-6439-11ec-a05f-e3212307c087/61c4ee88b5e95.image.jpg?resize=400%2C543 400w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/b/a2/ba208406-6439-11ec-a05f-e3212307c087/61c4ee88b5e95.image.jpg?resize=540%2C734 540w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/b/a2/ba208406-6439-11ec-a05f-e3212307c087/61c4ee88b5e95.image.jpg?resize=640%2C870 640w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/b/a2/ba208406-6439-11ec-a05f-e3212307c087/61c4ee88b5e95.image.jpg?resize=750%2C1019 750w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/b/a2/ba208406-6439-11ec-a05f-e3212307c087/61c4ee88b5e95.image.jpg?resize=990%2C1345 990w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/b/a2/ba208406-6439-11ec-a05f-e3212307c087/61c4ee88b5e95.image.jpg?resize=1035%2C1406 1035w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/b/a2/ba208406-6439-11ec-a05f-e3212307c087/61c4ee88b5e95.image.jpg?resize=1168%2C1587 1200w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/gallery/photo_of_the_day/shop-with-a-cop/image_ba208406-6439-11ec-a05f-e3212307c087.html" class="tnt-asset-link">
        

        
            Shop with a cop</a></h4></div>
    
                    
                        <div class="card-lead">
                            <p>Kris Capps/News-Miner </p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div><span class="clearfix"></span></section></div><div id="tncms-block-867163" class="tncms-block visible-md visible-sm visible-xs visible-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-867163" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-867163');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-444944" class="tncms-block visible-md visible-lg"><section id="block-444944" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-444944 ">
        <div class="block-title-inner">
            <h2>
                
                    <a href="https://twitter.com/newsminer/">
                
                Twitter
                
                    </a>
                
            </h2>
        </div>
    </div>
    <div class="block-note block-note-444944 text-muted">
        <p> </p>
    </div>
</div><div id="html-asset-444944">
            <div class="html-content"><a class="twitter-timeline" href="https://twitter.com/newsminer/lists/fdnm-tweets" data-widget-id="596410080758607873">Tweets from https://twitter.com/newsminer/lists/fdnm-tweets</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
        </div></section></div><div id="tncms-block-975765" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-975765" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-975765');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-443473" class="tncms-block visible-md visible-sm visible-xs visible-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-443473" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-443473');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-404791" class="tncms-block"><section id="block-404791" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-404791 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-404791" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-404791" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#collections-404791" data-toggle="tab"><i class="far tnt-copy" title="Collections"></i><span class="tab-text"> Collections</span></a>
            </li>
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-404791" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-square border border-dotted"><li><a href="/news/a-baby-was-found-alone-in-a-box-one-block-off-chena-pump-road/article_f5e2656a-6acc-11ec-b226-4faf9a360d37.html">A baby was found alone in a box one block off Chena Pump Road</a></li><li><a href="/news/alaska_news/fairbanks-theater-matriarch-peggy-ferguson-dies-at-75/article_cfd79fbc-6a76-11ec-b671-eba01dc242c4.html">Fairbanks theater matriarch Peggy Ferguson dies at 75</a></li><li><a href="/news/alaska_news/unidentified-man-found-dead-in-home-outside-of-fairbanks/article_ec8deb20-6823-11ec-a1ea-e36b64183ec6.html">Unidentified man found dead in home outside of Fairbanks</a></li><li><a href="/news/kris_capps/more-snow-wind-and-cold-winter-storms-keep-on-coming/article_dd27f0ca-69ce-11ec-a819-7f5f213ebe74.html">More snow, wind and cold: Winter storms keep on coming</a></li><li><a href="/news/alaska_news/wind-and-snow-shut-down-fairbanks-international-airport-for-about-five-hours/article_6ec42e78-6901-11ec-af02-1be866882a5f.html">Wind and snow shut down Fairbanks International Airport for about five hours</a></li><li><a href="/news/alaska_news/unusually-wet-snow-raises-concerns-about-snow-loads/article_901a2f84-6814-11ec-9745-67fd0bba536d.html">Unusually wet snow raises concerns about snow loads</a></li><li><a href="/news/alaska_news/whats-open-closed-and-delayed-new-updates/article_5074de5c-6741-11ec-a07d-1b255b62145a.html">What's open, closed and delayed: New updates</a></li><li><a href="/news/alaska_news/city-rushes-to-clear-snow-before-deep-freeze/article_489384c0-69c8-11ec-8c84-4fa4e6c16bed.html">City rushes to clear snow before deep freeze</a></li><li><a href="/news/local_news/group-rescued-after-snowmachines-become-stuck-near-nenana/article_40e7e6d8-69b1-11ec-9636-338778ae7bf5.html">Group rescued after snowmachines become stuck near Nenana</a></li><li><a href="/news/alaska_news/back-to-back-storms-hit-fairbanks-causing-closures-delays-and-lots-of-stuck-cars/article_fd55d116-68eb-11ec-99f1-bfb393f90b07.html">Back to back storms hit Fairbanks, causing closures, delays and lots of stuck cars</a></li></ul></div>
        
        
            <div id="images-404791" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/snow-blankets-a-car-in-fairbanks/image_4b82ff02-6929-11ec-879e-8716e6546d16.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Snow blankets a car in Fairbanks"
                            class="img-responsive lazyload full default"
                            width="1247"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/4/b8/4b82ff02-6929-11ec-879e-8716e6546d16/61cd36da71ac0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/4/b8/4b82ff02-6929-11ec-879e-8716e6546d16/61cd36da71ac0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/4/b8/4b82ff02-6929-11ec-879e-8716e6546d16/61cd36da71ac0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/4/b8/4b82ff02-6929-11ec-879e-8716e6546d16/61cd36da71ac0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/4/b8/4b82ff02-6929-11ec-879e-8716e6546d16/61cd36da71ac0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/4/b8/4b82ff02-6929-11ec-879e-8716e6546d16/61cd36da71ac0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/4/b8/4b82ff02-6929-11ec-879e-8716e6546d16/61cd36da71ac0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/4/b8/4b82ff02-6929-11ec-879e-8716e6546d16/61cd36da71ac0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/4/b8/4b82ff02-6929-11ec-879e-8716e6546d16/61cd36da71ac0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/4/b8/4b82ff02-6929-11ec-879e-8716e6546d16/61cd36da71ac0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/4/b8/4b82ff02-6929-11ec-879e-8716e6546d16/61cd36da71ac0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/4/b8/4b82ff02-6929-11ec-879e-8716e6546d16/61cd36da71ac0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1247%2C1247&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/features/sundays/interior_scrapbook/interior-scrapbook-jan-2-2022/image_f9aaf6da-6824-11ec-84c4-e35b687b449b.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Interior Scrapbook — Jan. 2, 2022"
                            class="img-responsive lazyload full default"
                            width="911"
                            height="911"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/9a/f9aaf6da-6824-11ec-84c4-e35b687b449b/61cb818a7f5c2.image.jpg?crop=911%2C911%2C302%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/9a/f9aaf6da-6824-11ec-84c4-e35b687b449b/61cb818a7f5c2.image.jpg?crop=911%2C911%2C302%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/9a/f9aaf6da-6824-11ec-84c4-e35b687b449b/61cb818a7f5c2.image.jpg?crop=911%2C911%2C302%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/9a/f9aaf6da-6824-11ec-84c4-e35b687b449b/61cb818a7f5c2.image.jpg?crop=911%2C911%2C302%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/9a/f9aaf6da-6824-11ec-84c4-e35b687b449b/61cb818a7f5c2.image.jpg?crop=911%2C911%2C302%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/9a/f9aaf6da-6824-11ec-84c4-e35b687b449b/61cb818a7f5c2.image.jpg?crop=911%2C911%2C302%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/9a/f9aaf6da-6824-11ec-84c4-e35b687b449b/61cb818a7f5c2.image.jpg?crop=911%2C911%2C302%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/9a/f9aaf6da-6824-11ec-84c4-e35b687b449b/61cb818a7f5c2.image.jpg?crop=911%2C911%2C302%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/9a/f9aaf6da-6824-11ec-84c4-e35b687b449b/61cb818a7f5c2.image.jpg?crop=911%2C911%2C302%2C0&resize=911%2C911&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/snow-mounds-in-fairbanks-parking-lot/image_870b5bdc-6910-11ec-a0e9-9b57e6c1bd80.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Snow mounds in Fairbanks parking lot"
                            class="img-responsive lazyload full default"
                            width="1247"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/8/70/870b5bdc-6910-11ec-a0e9-9b57e6c1bd80/61cd0d1bdf5f9.image.jpg?crop=1247%2C1247%2C207%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/8/70/870b5bdc-6910-11ec-a0e9-9b57e6c1bd80/61cd0d1bdf5f9.image.jpg?crop=1247%2C1247%2C207%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/8/70/870b5bdc-6910-11ec-a0e9-9b57e6c1bd80/61cd0d1bdf5f9.image.jpg?crop=1247%2C1247%2C207%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/8/70/870b5bdc-6910-11ec-a0e9-9b57e6c1bd80/61cd0d1bdf5f9.image.jpg?crop=1247%2C1247%2C207%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/8/70/870b5bdc-6910-11ec-a0e9-9b57e6c1bd80/61cd0d1bdf5f9.image.jpg?crop=1247%2C1247%2C207%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/8/70/870b5bdc-6910-11ec-a0e9-9b57e6c1bd80/61cd0d1bdf5f9.image.jpg?crop=1247%2C1247%2C207%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/8/70/870b5bdc-6910-11ec-a0e9-9b57e6c1bd80/61cd0d1bdf5f9.image.jpg?crop=1247%2C1247%2C207%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/8/70/870b5bdc-6910-11ec-a0e9-9b57e6c1bd80/61cd0d1bdf5f9.image.jpg?crop=1247%2C1247%2C207%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/8/70/870b5bdc-6910-11ec-a0e9-9b57e6c1bd80/61cd0d1bdf5f9.image.jpg?crop=1247%2C1247%2C207%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/8/70/870b5bdc-6910-11ec-a0e9-9b57e6c1bd80/61cd0d1bdf5f9.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/8/70/870b5bdc-6910-11ec-a0e9-9b57e6c1bd80/61cd0d1bdf5f9.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/8/70/870b5bdc-6910-11ec-a0e9-9b57e6c1bd80/61cd0d1bdf5f9.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1247%2C1247&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/fairbanks-snow/image_66099b32-68f8-11ec-93ab-4b3a3fa1905a.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Fairbanks snow"
                            class="img-responsive lazyload full default"
                            width="1125"
                            height="1125"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/6/60/66099b32-68f8-11ec-93ab-4b3a3fa1905a/61cce3fd73d2c.image.jpg?crop=1125%2C1125%2C187%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/6/60/66099b32-68f8-11ec-93ab-4b3a3fa1905a/61cce3fd73d2c.image.jpg?crop=1125%2C1125%2C187%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/6/60/66099b32-68f8-11ec-93ab-4b3a3fa1905a/61cce3fd73d2c.image.jpg?crop=1125%2C1125%2C187%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/6/60/66099b32-68f8-11ec-93ab-4b3a3fa1905a/61cce3fd73d2c.image.jpg?crop=1125%2C1125%2C187%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/6/60/66099b32-68f8-11ec-93ab-4b3a3fa1905a/61cce3fd73d2c.image.jpg?crop=1125%2C1125%2C187%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/6/60/66099b32-68f8-11ec-93ab-4b3a3fa1905a/61cce3fd73d2c.image.jpg?crop=1125%2C1125%2C187%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/6/60/66099b32-68f8-11ec-93ab-4b3a3fa1905a/61cce3fd73d2c.image.jpg?crop=1125%2C1125%2C187%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/6/60/66099b32-68f8-11ec-93ab-4b3a3fa1905a/61cce3fd73d2c.image.jpg?crop=1125%2C1125%2C187%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/6/60/66099b32-68f8-11ec-93ab-4b3a3fa1905a/61cce3fd73d2c.image.jpg?crop=1125%2C1125%2C187%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/6/60/66099b32-68f8-11ec-93ab-4b3a3fa1905a/61cce3fd73d2c.image.jpg?crop=1125%2C1125%2C187%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/6/60/66099b32-68f8-11ec-93ab-4b3a3fa1905a/61cce3fd73d2c.image.jpg?crop=1125%2C1125%2C187%2C0&resize=1125%2C1125&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/intersection-of-dolphin-way-and-chena-point-avenue/image_ffe63252-6b54-11ec-8061-73f21afa3e5d.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Intersection of Dolphin Way and Chena Point Avenue"
                            class="img-responsive lazyload full default"
                            width="1125"
                            height="1125"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/fe/ffe63252-6b54-11ec-8061-73f21afa3e5d/61d0da7b903a7.image.jpg?crop=1125%2C1125%2C187%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/fe/ffe63252-6b54-11ec-8061-73f21afa3e5d/61d0da7b903a7.image.jpg?crop=1125%2C1125%2C187%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/fe/ffe63252-6b54-11ec-8061-73f21afa3e5d/61d0da7b903a7.image.jpg?crop=1125%2C1125%2C187%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/fe/ffe63252-6b54-11ec-8061-73f21afa3e5d/61d0da7b903a7.image.jpg?crop=1125%2C1125%2C187%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/fe/ffe63252-6b54-11ec-8061-73f21afa3e5d/61d0da7b903a7.image.jpg?crop=1125%2C1125%2C187%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/fe/ffe63252-6b54-11ec-8061-73f21afa3e5d/61d0da7b903a7.image.jpg?crop=1125%2C1125%2C187%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/fe/ffe63252-6b54-11ec-8061-73f21afa3e5d/61d0da7b903a7.image.jpg?crop=1125%2C1125%2C187%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/fe/ffe63252-6b54-11ec-8061-73f21afa3e5d/61d0da7b903a7.image.jpg?crop=1125%2C1125%2C187%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/fe/ffe63252-6b54-11ec-8061-73f21afa3e5d/61d0da7b903a7.image.jpg?crop=1125%2C1125%2C187%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/fe/ffe63252-6b54-11ec-8061-73f21afa3e5d/61d0da7b903a7.image.jpg?crop=1125%2C1125%2C187%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/f/fe/ffe63252-6b54-11ec-8061-73f21afa3e5d/61d0da7b903a7.image.jpg?crop=1125%2C1125%2C187%2C0&resize=1125%2C1125&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/super-bowl-lv/image_c871e360-69c5-11ec-972e-e71cd75fb0ff.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Super Bowl LV"
                            class="img-responsive lazyload full default"
                            width="1387"
                            height="1387"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/c/87/c871e360-69c5-11ec-972e-e71cd75fb0ff/61ce3ce19615f.image.jpg?crop=1387%2C1387%2C0%2C53&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/c/87/c871e360-69c5-11ec-972e-e71cd75fb0ff/61ce3ce19615f.image.jpg?crop=1387%2C1387%2C0%2C53&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/c/87/c871e360-69c5-11ec-972e-e71cd75fb0ff/61ce3ce19615f.image.jpg?crop=1387%2C1387%2C0%2C53&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/c/87/c871e360-69c5-11ec-972e-e71cd75fb0ff/61ce3ce19615f.image.jpg?crop=1387%2C1387%2C0%2C53&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/c/87/c871e360-69c5-11ec-972e-e71cd75fb0ff/61ce3ce19615f.image.jpg?crop=1387%2C1387%2C0%2C53&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/c/87/c871e360-69c5-11ec-972e-e71cd75fb0ff/61ce3ce19615f.image.jpg?crop=1387%2C1387%2C0%2C53&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/c/87/c871e360-69c5-11ec-972e-e71cd75fb0ff/61ce3ce19615f.image.jpg?crop=1387%2C1387%2C0%2C53&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/c/87/c871e360-69c5-11ec-972e-e71cd75fb0ff/61ce3ce19615f.image.jpg?crop=1387%2C1387%2C0%2C53&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/c/87/c871e360-69c5-11ec-972e-e71cd75fb0ff/61ce3ce19615f.image.jpg?crop=1387%2C1387%2C0%2C53&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/c/87/c871e360-69c5-11ec-972e-e71cd75fb0ff/61ce3ce19615f.image.jpg?crop=1387%2C1387%2C0%2C53&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/c/87/c871e360-69c5-11ec-972e-e71cd75fb0ff/61ce3ce19615f.image.jpg?crop=1387%2C1387%2C0%2C53&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/c/87/c871e360-69c5-11ec-972e-e71cd75fb0ff/61ce3ce19615f.image.jpg?crop=1387%2C1387%2C0%2C53&resize=1333%2C1333&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/c/87/c871e360-69c5-11ec-972e-e71cd75fb0ff/61ce3ce19615f.image.jpg?crop=1387%2C1387%2C0%2C53&resize=1387%2C1387&order=crop%2Cresize 1476w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/an-outcropping-of-mummified-tree-remains-on-ellesmere-island-in-canada-a-landslide-buried-the/image_72a48832-69bd-11ec-b389-ebb7814d5c76.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="An outcropping of mummified tree remains on Ellesmere Island in Canada. A landslide buried the trees millions of years ago."
                            class="img-responsive lazyload full default"
                            width="688"
                            height="688"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/7/2a/72a48832-69bd-11ec-b389-ebb7814d5c76/61ce2ead71c92.image.jpg?crop=688%2C688%2C177%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/7/2a/72a48832-69bd-11ec-b389-ebb7814d5c76/61ce2ead71c92.image.jpg?crop=688%2C688%2C177%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/7/2a/72a48832-69bd-11ec-b389-ebb7814d5c76/61ce2ead71c92.image.jpg?crop=688%2C688%2C177%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/7/2a/72a48832-69bd-11ec-b389-ebb7814d5c76/61ce2ead71c92.image.jpg?crop=688%2C688%2C177%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/7/2a/72a48832-69bd-11ec-b389-ebb7814d5c76/61ce2ead71c92.image.jpg?crop=688%2C688%2C177%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/7/2a/72a48832-69bd-11ec-b389-ebb7814d5c76/61ce2ead71c92.image.jpg?crop=688%2C688%2C177%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/7/2a/72a48832-69bd-11ec-b389-ebb7814d5c76/61ce2ead71c92.image.jpg?crop=688%2C688%2C177%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/editorial/7/2a/72a48832-69bd-11ec-b389-ebb7814d5c76/61ce2ead71c92.image.jpg?crop=688%2C688%2C177%2C0&resize=688%2C688&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="collections-404791" class="tab-pane tab-pane-collections fade in ">
                <h4 class="tab-content-heading">Collections</h4><p class="no-results text-muted">Sorry, there are no recent results for popular collections.</p></div>
        
        
    </div>
</div></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-406789" class="tncms-block"><section id="block-406789" class="block emphasis-h4    tnt-content-width-container tnt-no-margin-bottom" ><div class="clearfix">
    
    <div class="block-title title-406789 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/classifieds/job/" target="_blank" rel="noopener">
                
                Top Jobs
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-sm card-compact">
        
                
                <article id="card-summary-406789-0bb1dc2e-b852-5fd4-89f1-fd13f69271e9" class="tnt-asset-type-ad clearfix card summary inherit letterbox-style-default  tnt-section-job tnt-sub-section-other">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/classifieds/job/other/executive-director-fairbanks-pipeline/ad_0bb1dc2e-b852-5fd4-89f1-fd13f69271e9.html" class="tnt-asset-link">
        

        
            EXECUTIVE DIRECTOR Fairbanks Pipeline</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-tag tnt-fw" title="Classified ad"></i></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-406789-e5706b50-3f37-51bc-b61f-0b368982080e" class="tnt-asset-type-ad clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-job tnt-sub-section-other">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-e5706b50-3f37-51bc-b61f-0b368982080e media-preview ad-asset " data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/classifieds/job/other/gvea-position-announcement-electrical/ad_e5706b50-3f37-51bc-b61f-0b368982080e.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="fas tnt-tag tnt-fw" title="Classified ad"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="GVEA Position Announcement Electrical"
                            class="img-responsive lazyload full default"
                            width="3667"
                            height="2200"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/7/17/717d7800-3b1a-57ca-a150-61557961e356/61beeda387556.image.jpg?resize=150%2C90 150w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/7/17/717d7800-3b1a-57ca-a150-61557961e356/61beeda387556.image.jpg?resize=200%2C120 200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/7/17/717d7800-3b1a-57ca-a150-61557961e356/61beeda387556.image.jpg?resize=225%2C135 225w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/7/17/717d7800-3b1a-57ca-a150-61557961e356/61beeda387556.image.jpg?resize=300%2C180 300w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/7/17/717d7800-3b1a-57ca-a150-61557961e356/61beeda387556.image.jpg?resize=400%2C240 400w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/7/17/717d7800-3b1a-57ca-a150-61557961e356/61beeda387556.image.jpg?resize=540%2C324 540w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/7/17/717d7800-3b1a-57ca-a150-61557961e356/61beeda387556.image.jpg?resize=640%2C384 640w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/7/17/717d7800-3b1a-57ca-a150-61557961e356/61beeda387556.image.jpg?resize=750%2C450 750w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/7/17/717d7800-3b1a-57ca-a150-61557961e356/61beeda387556.image.jpg?resize=990%2C594 990w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/7/17/717d7800-3b1a-57ca-a150-61557961e356/61beeda387556.image.jpg?resize=1035%2C621 1035w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/7/17/717d7800-3b1a-57ca-a150-61557961e356/61beeda387556.image.jpg?resize=1200%2C720 1200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/7/17/717d7800-3b1a-57ca-a150-61557961e356/61beeda387556.image.jpg?resize=1333%2C800 1333w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/7/17/717d7800-3b1a-57ca-a150-61557961e356/61beeda387556.image.jpg?resize=1476%2C886 1476w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/7/17/717d7800-3b1a-57ca-a150-61557961e356/61beeda387556.image.jpg 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/classifieds/job/other/gvea-position-announcement-electrical/ad_e5706b50-3f37-51bc-b61f-0b368982080e.html" class="tnt-asset-link">
        

        
            GVEA Position Announcement Electrical</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-406789-0c25e1ca-a501-5967-95d5-59d7f29c3720" class="tnt-asset-type-ad clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-job tnt-sub-section-other">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-0c25e1ca-a501-5967-95d5-59d7f29c3720 media-preview ad-asset " data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/classifieds/job/other/gvea-position-announcement-electrical/ad_0c25e1ca-a501-5967-95d5-59d7f29c3720.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="fas tnt-tag tnt-fw" title="Classified ad"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="GVEA Position Announcement Electrical"
                            class="img-responsive lazyload full default"
                            width="3667"
                            height="2200"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/9/02/9023c2ea-e55c-51f6-a734-c4124afc47f8/61c8281a66c7a.image.jpg?resize=150%2C90 150w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/9/02/9023c2ea-e55c-51f6-a734-c4124afc47f8/61c8281a66c7a.image.jpg?resize=200%2C120 200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/9/02/9023c2ea-e55c-51f6-a734-c4124afc47f8/61c8281a66c7a.image.jpg?resize=225%2C135 225w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/9/02/9023c2ea-e55c-51f6-a734-c4124afc47f8/61c8281a66c7a.image.jpg?resize=300%2C180 300w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/9/02/9023c2ea-e55c-51f6-a734-c4124afc47f8/61c8281a66c7a.image.jpg?resize=400%2C240 400w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/9/02/9023c2ea-e55c-51f6-a734-c4124afc47f8/61c8281a66c7a.image.jpg?resize=540%2C324 540w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/9/02/9023c2ea-e55c-51f6-a734-c4124afc47f8/61c8281a66c7a.image.jpg?resize=640%2C384 640w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/9/02/9023c2ea-e55c-51f6-a734-c4124afc47f8/61c8281a66c7a.image.jpg?resize=750%2C450 750w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/9/02/9023c2ea-e55c-51f6-a734-c4124afc47f8/61c8281a66c7a.image.jpg?resize=990%2C594 990w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/9/02/9023c2ea-e55c-51f6-a734-c4124afc47f8/61c8281a66c7a.image.jpg?resize=1035%2C621 1035w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/9/02/9023c2ea-e55c-51f6-a734-c4124afc47f8/61c8281a66c7a.image.jpg?resize=1200%2C720 1200w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/9/02/9023c2ea-e55c-51f6-a734-c4124afc47f8/61c8281a66c7a.image.jpg?resize=1333%2C800 1333w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/9/02/9023c2ea-e55c-51f6-a734-c4124afc47f8/61c8281a66c7a.image.jpg?resize=1476%2C886 1476w, https://bloximages.newyork1.vip.townnews.com/newsminer.com/content/tncms/assets/v3/classifieds/9/02/9023c2ea-e55c-51f6-a734-c4124afc47f8/61c8281a66c7a.image.jpg 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/classifieds/job/other/gvea-position-announcement-electrical/ad_0c25e1ca-a501-5967-95d5-59d7f29c3720.html" class="tnt-asset-link">
        

        
            GVEA Position Announcement Electrical</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-406789-b21b33c5-aa68-5684-a7f5-de16b2b3231b" class="tnt-asset-type-ad clearfix card summary inherit letterbox-style-default  tnt-section-job tnt-sub-section-other">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/classifieds/job/other/fiscal-manager-toolik-field-station/ad_b21b33c5-aa68-5684-a7f5-de16b2b3231b.html" class="tnt-asset-link">
        

        
            Fiscal Manager Toolik Field Station</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-tag tnt-fw" title="Classified ad"></i></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-406789-af0be04b-2dcc-54f5-9971-7f6eda871c23" class="tnt-asset-type-ad clearfix card summary inherit letterbox-style-default  tnt-section-job tnt-sub-section-other">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/classifieds/job/other/hiring-thai-cuisine-chef-experienced/ad_af0be04b-2dcc-54f5-9971-7f6eda871c23.html" class="tnt-asset-link">
        

        
            Hiring Thai Cuisine Chef • Experienced</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-tag tnt-fw" title="Classified ad"></i></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div><div id="tncms-block-433935" class="tncms-block visible-lg visible-md visible-sm">
        <div id="blox-ad-position-block-home-embedded-video1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-home-embedded-video","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":" ","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-406791" class="tncms-block"></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-454573" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-404751" class="tncms-block"><section id="block-404751" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-404751 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-arctic-cam"  href="/arctic_cam/"  tabindex="0">
                    <span class="nav-label">Arctic Cam</span>
                </a></li><li>
                <a class="nav-link   tnt-section-business"  href="/business/"  tabindex="0">
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-events"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Local Events</span>
                </a></li><li>
                <a class="nav-link   tnt-section-classifieds"  href="/classifieds/"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-features"  href="/features/"  tabindex="0">
                    <span class="nav-label">Features</span>
                </a></li><li>
                <a class="nav-link   tnt-section-marijuana"  href="https://www.alaskacannabist.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Marijuana</span>
                </a></li><li>
                <a class="nav-link   tnt-section-news"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="/obituaries/"  tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/opinion/"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-photo-reprints"  href="http://newsminer.mycapture.com/mycapture/index.asp"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Photo Reprints</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather/"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link   tnt-section-yukon-quest"  href="/mushing/yukon_quest/"  tabindex="0">
                    <span class="nav-label">Yukon Quest</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-404752" class="tncms-block"><section id="block-404752" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-404752 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-full-page-archives-1906-to-2020"  href="https://fairbanks-daily-news-miner.newspaperarchive.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Full-page archives - 1906 to 2020</span>
                </a></li><li>
                <a class="nav-link   tnt-section-story-archives-2001-present"  href="https://newsminer.newsbank.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Story archives 2001-present</span>
                </a></li><li>
                <a class="nav-link   tnt-section-change-address"  href="/subscriber_services/change_address/"  tabindex="0">
                    <span class="nav-label">Change Address</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-circulation"  href="/subscriber_services/contact_circulation/"  tabindex="0">
                    <span class="nav-label">Contact Circulation</span>
                </a></li><li>
                <a class="nav-link   tnt-section-pay-bill"  href="/subscriber_services/pay_bill/"  tabindex="0">
                    <span class="nav-label">Pay Bill</span>
                </a></li><li>
                <a class="nav-link   tnt-section-search-the-website"  href="/search/"  tabindex="0">
                    <span class="nav-label">Search the Website</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submissions"  href="/site/forms/"  tabindex="0">
                    <span class="nav-label">Submissions</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscribe"  href="https://secure.tecnavia.com/ak_payments/fairbanksdailynews/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=NEWSMINER&amp;publisher_url:newsminer.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link   tnt-section-visitors-guide"  href="/visitors_guide/"  tabindex="0">
                    <span class="nav-label">Visitors Guide</span>
                </a></li><li>
                <a class="nav-link   tnt-section-about-us"  href="/arctic_cam/about_news_miner/"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-staff-directory"  href="/staff_directory/"  tabindex="0">
                    <span class="nav-label">Staff Directory</span>
                </a></li><li>
                <a class="nav-link   tnt-section-careers"  href="/extra/careers/"  tabindex="0">
                    <span class="nav-label">Careers</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-404754" class="tncms-block"><section id="block-404754" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-404754 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>newsminer.com</strong><br>
    200 N. Cushman St.<br>
    Fairbanks, AK 99707
    <br>
    
        <strong>Phone:</strong> 907-456-6661<br>
        <strong>Email:</strong> <a href="mailto:customerservice@newsminer.com">customerservice@newsminer.com</a><br>
    
</address></section></div><div id="tncms-block-404762" class="tncms-block padding-bottom"><div class="follow-links-404762 default">
    
    <section id="block-404762" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-404762 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/fairbanksDNM" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/newsminer/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.newsminer.com",
  "sameAs" : ["https://www.facebook.com/fairbanksDNM","http://twitter.com/newsminer/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-412978" class="tncms-block visible-lg">
        <div id="blox-ad-position-block-wallpaper1" data-tnt-ads='{"vendor":"blox","type":"position","display":"wallpaper","region":"block-wallpaper","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":false,"refresh":false}' class="blox-ad tnt-ads-container tnt-ads-wallpaper">
        
            <div class="hidden-md hidden-sm hidden-xs" id="wallpaper-left"></div>
            <div class="hidden-md hidden-sm hidden-xs" id="wallpaper-right"></div>
        
        </div></div><div id="tncms-block-404755" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-404755"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">newsminer.com</a>, 200 N. Cushman St. Fairbanks, AK</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-622803" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-320x50-screenbottom-sticky1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-320x50-screenbottom-sticky","slot":"1","fold":"below","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/newsminer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("38ddb75a-6cff-11ec-995f-3323cc98aef6")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc15295.add('act', dmpData);_cc15295.bcp();
            });
        });
    
    </script>
    
    

    
    <script type="text/javascript" async="async" src="//fairbanksdailynews-ak-pw.newsmemory.com/?meter&v=0"></script>
    

<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': [""],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_550940 = $('#user-controls-550940 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_550940.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_550940.append('<i class="fa fa-fw fa-user user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_550650 = $('#user-controls-550650 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_550650.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_550650.append('<i class="fa fa-fw fa-user user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_404810').click(function(e){
                                        $('#weather-404810 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_974200() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "newsminer.com",
            discovery: {
                element: "#evvnt-calendar-974200",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "Daily News-Miner",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.wallpaper.4566675f015f64f2a536e0f9f0611e13.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/newsminer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc15295.add('act', serviceData);_cc15295.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc15295.add('act', dmpData);_cc15295.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>